请选择 进入手机版 | 继续访问电脑版
Mozilla

火狐社区

登录    注册

QQ互联

[扩展使用] 求助,firefox 52.3.0(32位)无法登录同步账号

sfgpa 社区新人 发表于 2023-6-10 08:21:32 | 显示全部楼层 [复制链接]
1 2361
因公司erp只能使用firefox 52.3.0(32位)之前版本,后面的版本不支持erp插件(Java(tm) platform SE 6 U27 6.0.270.7))求解决?


之前firefox 52.3.0(32位)一直可以同步账号,最近一周不可以同步账户了,同步账号时一直转圈圈,求大神帮帮我

sfgpa 社区新人
发表于 2023-6-10 14:11:29 | 显示全部楼层
登陆这个论坛都需要换edge浏览器才可以登录,不然一直转圈圈
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表