请选择 进入手机版 | 继续访问电脑版
Mozilla

火狐社区

登录    注册

QQ互联

[兼容性] 如何解决Adobe Flash Player不支持的问题

0尤里0 狐狸仔 发表于 2022-5-13 14:04:58 火狐社区移动版 | 显示全部楼层 [复制链接]
2 7313
网站上看视频出错,更新Adobe Flash Player时,发现不支持Mozilla Firefox 85以后版本!!

更新Adobe Flash Player时,发现不支持Mozilla Firefox 85以后版本

更新Adobe Flash Player时,发现不支持Mozilla Firefox 85以后版本
沐曦先森 社区新人
发表于 2022-11-17 19:52:29 | 显示全部楼层
解决了吗
辣极活虎 狐狸精
发表于 2022-11-19 08:24:53 火狐社区移动版 | 显示全部楼层
目前 除了IE浏览器还支持Flash以外,其他浏览器都不支持此插件。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表