请选择 进入手机版 | 继续访问电脑版
Mozilla

火狐社区

登录    注册

QQ互联

[综合讨论] 我用的老版火狐,不能用HTML5,现在flash player不更新了

樱之落 狐狸仔 发表于 2021-1-15 11:33:46 | 显示全部楼层 [复制链接]
27 1315
如题现在flash player不更新,我不能看直播了,也找不到可以地方在哪里可以该HTML5我是56版本的。现在不能看B站了

火狐插件_20210115113242.png
樱之落 狐狸仔
发表于 2021-1-15 15:25:31 | 显示全部楼层
求助有没有人
樱之落 狐狸仔
发表于 2021-1-16 14:55:45 | 显示全部楼层
有没有人啊管理员
lbc喵 狐狸仔
发表于 2021-1-18 12:57:59 | 显示全部楼层
你也不说是哪个网站,总不可能所有都这样啊,网站贴出来我们大伙看看?
破坏婚姻家庭罪 千年狐妖
发表于 2021-1-19 14:55:19 | 显示全部楼层
为什么不用新版火狐?
xuyuehang Mozilla员工
发表于 2021-1-19 15:13:45 | 显示全部楼层
提供网址
樱之落 狐狸仔
发表于 2021-1-20 00:41:10 | 显示全部楼层
https://live.bilibili.com/8178490
所有B站直播
https://tieba.baidu.com/p/7193223519
我也在贴吧发帖用过里面的方法了,还是不行
樱之落 狐狸仔
发表于 2021-1-20 00:43:13 | 显示全部楼层
全部_20210118112208.png
樱之落 狐狸仔
发表于 2021-1-20 20:50:10 | 显示全部楼层

提供了在楼下
樱之落 狐狸仔
发表于 2021-1-21 09:04:54 | 显示全部楼层
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表