请选择 进入手机版 | 继续访问电脑版
Mozilla

火狐社区

登录    注册

QQ互联

[插件相关] 有什么扩展可以解决非要用IE的页面?

桀 尐 狐狸精 发表于 2020-6-23 20:04:57 | 显示全部楼层 [复制链接]
2 194
本帖最后由 桀 尐 于 2020-6-23 20:07 编辑

曾经最开始是用IE Tab的,那时候火狐没有现在的量子狐那么好用,也只能用IE。好像最开始是没这扩展的,只能手动。
后来才有,然后再后来才有比效好用的解雇IE。
自从量子狐出来了,以前很好的扩展都废了,当然现在的扩展质量肯定是比过去的好了。只是IE这一块就好像没有新的替代
目前好像就只有国产版的网银助手来解决,但是说真的,最好用的还是解雇IE,因为不用换另外一个窗口。我就喜欢这一点


xuyuehang Mozilla员工
发表于 2020-6-24 14:57:16 | 显示全部楼层
没有了,功能不允许
破坏婚姻家庭罪 千年狐妖
发表于 2020-6-25 19:06:07 | 显示全部楼层
微软自己都放弃IE了,该解决的是这些网站本身。
如果网站不愿意改,那只能备一个IE。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表