请选择 进入手机版 | 继续访问电脑版
Mozilla

火狐社区

登录    注册

QQ互联

为什么无法安装firebug

suntao 社区新人 发表于 2018-12-5 19:02:39 | 显示全部楼层 [复制链接]
4 753
版本:63.0.3 (64 位)
系统:Mac  10.14.1 (18B75)
无法安装firebug


xuyuehang Mozilla员工
发表于 2018-12-5 22:05:51 | 显示全部楼层
51版本就不支持了
墨澜亭 火狐核心用户组
发表于 2018-12-7 09:24:54 | 显示全部楼层
作者也没有要更新的意思
heroxianf 社区新人
发表于 2019-1-21 20:19:49 | 显示全部楼层
新版本不是已经集成了么?
heroxianf 社区新人
发表于 2019-1-21 20:20:09 | 显示全部楼层
新版本貌似已经集成了
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表