请选择 进入手机版 | 继续访问电脑版
Mozilla

火狐社区

登录    注册

QQ互联

网银支付助手
网银支付助手 3.57
486人参与评分
  • 507 在用 | 184 用过
  • 作者: MozillaOnline
  • 适用:Firefox 54.0 - 57.*
  • 系统:Windows
  • 更新:2019-08-14 13:55:01

当您使用火狐浏览器在淘宝、京东等网站购物时,网银支付助手能帮助您流畅完成网银在线支付操作,再也不用交易一半更换浏览器啦~

在用 用过 我要安装

[综合讨论] 网银支付助手——让火狐网购畅通无阻

yvonne 发表于 2012-3-31 14:16:20 | 显示全部楼层    关闭 [复制链接]
364 988088
dodolovely 狐狸仔
发表于 2015-12-16 13:55:38 | 显示全部楼层
请问楼主,这个插件分32位和64位系统么? 我装了之后怎么还提示:需要一个插件来显示此内容,我都疯了
fjkakashi 狐狸精
发表于 2015-12-16 13:56:40 | 显示全部楼层
dodolovely 发表于 2015-12-16 13:55
请问楼主,这个插件分32位和64位系统么? 我装了之后怎么还提示:需要一个插件来显示此内容,我都疯了 ...

什么情况下出现提示?这个提示往往是缺flash啊
dodolovely 狐狸仔
发表于 2015-12-16 16:21:55 | 显示全部楼层
fjkakashi 发表于 2015-12-16 13:56
什么情况下出现提示?这个提示往往是缺flash啊

flash 已安装,后来查出来了,我用了解雇ie  然后页面上说64位系统且firefox版本是43+的要打个补丁,已经不出现了
fjkakashi 狐狸精
发表于 2015-12-16 16:25:11 | 显示全部楼层
dodolovely 发表于 2015-12-16 16:21
flash 已安装,后来查出来了,我用了解雇ie  然后页面上说64位系统且firefox版本是43+的要打个补丁,已经 ...

解雇IE和这个扩展不要同时用
dodolovely 狐狸仔
发表于 2015-12-16 16:46:54 | 显示全部楼层
fjkakashi 发表于 2015-12-16 16:25
解雇IE和这个扩展不要同时用

是的,我禁用掉了网银支付助手
fange 社区新人
发表于 2015-12-18 19:57:50 | 显示全部楼层
你好,你这个其实比解雇IE更好用,就是64位火狐43工行无法登录,提示缺少插件,又不提示是什么。我遇到和上面一样的情况,不知道作者有空修复64位工行登录的问题没?
imrenke 小狐狸
发表于 2015-12-19 07:57:46 | 显示全部楼层
41.*以上的版本可以用吗?
bbsddr 社区新人
发表于 2015-12-19 23:04:36 | 显示全部楼层
快更新了,43版的火狐都已经不能用了,工商交行都有问题。
lalaashuo 社区新人
发表于 2015-12-20 16:09:50 | 显示全部楼层
WIN10 下 进农行会导致崩溃,怎么办?
Ricordo 社区新人
发表于 2015-12-21 03:21:16 | 显示全部楼层
之前我还能用火狐支付工行,结果昨天开始就被禁用了,现在用这个  跳转速度好慢  好卡
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表