请选择 进入手机版 | 继续访问电脑版
Mozilla

火狐社区

登录    注册

QQ互联

LastPass Password Manager
LastPass Password Manager 4.24.0.5
207人参与评分
  • 158 在用 | 83 用过
  • 作者: LastPass
  • 适用:Firefox 52.0 - *
  • 系统:Linux, Mac, Windows
  • 更新:2019-02-01 00:15:11

LastPass是一款让您的上网浏览更便捷更安全的免费在线密码管理器和表单过滤器。LastPass以插件的形式支持IE和Firefox(Opera, Safari, Chrome, iPhone,Opera 通过书签小工具形式支持),它允许您从任何主流的密码存储器导入和导出密码,捕获其它管理器无法捕获的密码包括很多AJAX表单。它也允许您轻松地创建强大的密码。您的敏感信息在上传之前已在本地计算机上加密,因此就算是LastPass的员工也无法得到密码信息。一次性密码和屏幕键盘帮助保护您的主密码。

在用 用过 我要安装

[综合讨论] 在线密码管理工具--LastPass Password Manager

阿_天 发表于 2010-8-4 15:40:48 | 显示全部楼层   [复制链接]
73 85595
cathylau520 游客
发表于 2013-7-4 20:33:06 | 显示全部楼层
安装不了啊
发表于 2013-12-3 10:41:37 | 显示全部楼层
这个好
tls003 游客
发表于 2014-2-13 09:10:50 | 显示全部楼层
很好很强大啊
ztbbs 狐狸仔
发表于 2014-3-25 14:43:56 | 显示全部楼层
不兼容28.0???快快升级吧,谢谢。
豫黄河 小狐狸
发表于 2014-3-31 12:38:21 | 显示全部楼层
无法安装,因为他不兼容firefox28.0!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
豫黄河 小狐狸
发表于 2014-4-2 21:49:38 | 显示全部楼层
还不兼容。。
alin52 游客
发表于 2014-4-3 09:55:13 | 显示全部楼层
2014-4-29firefox要升级29了,lp还没不升级
冬夜里的星空 社区新人
发表于 2014-4-11 08:53:40 | 显示全部楼层
是不错,用了很久了。
jmin07 游客
发表于 2014-4-16 22:19:54 | 显示全部楼层
不支持2.80版本,什么时候可以升级呢
豫黄河 小狐狸
发表于 2014-5-2 08:35:58 | 显示全部楼层
无法安装,因为他不兼容firefox29.0!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表