请选择 进入手机版 | 继续访问电脑版
Mozilla

火狐社区

登录    注册

QQ互联

网银支付助手
网银支付助手 3.57
486人参与评分
  • 507 在用 | 184 用过
  • 作者: MozillaOnline
  • 适用:Firefox 54.0 - 57.*
  • 系统:Windows
  • 更新:2019-08-14 13:55:01

当您使用火狐浏览器在淘宝、京东等网站购物时,网银支付助手能帮助您流畅完成网银在线支付操作,再也不用交易一半更换浏览器啦~

在用 用过 我要安装

[综合讨论] 网银支付助手——让火狐网购畅通无阻

yvonne 发表于 2012-3-31 14:16:20 | 显示全部楼层    关闭 [复制链接]
364 984163
发表于 2017-1-27 03:14:21 火狐社区移动版 | 显示全部楼层
我第一次用这个虽然不怎么了解但是看见这些评论应该好用吧
shgrwf 狐狸仔
发表于 2017-1-31 18:31:44 | 显示全部楼层
网银支付助手不支持最新64位火狐浏览器呀!希望开发者尽快跟进呀!
shgrwf 狐狸仔
发表于 2017-1-31 18:43:08 | 显示全部楼层
希望尽快开发更新网银支付助手,使其能兼容64位火狐浏览器,要不然付不了款呀!
翔龙912 狐狸仔
发表于 2017-2-23 09:45:18 | 显示全部楼层
什么时候才能支持64位的火狐啊,很需要啊,作者加油啊。
幽狼 社区新人
发表于 2017-2-23 19:22:56 | 显示全部楼层
为什么我的火狐51不兼容???、
xuyuehang 千年狐妖
发表于 2017-2-24 16:08:22 | 显示全部楼层
shgrwf 发表于 2017-1-31 18:43
希望尽快开发更新网银支付助手,使其能兼容64位火狐浏览器,要不然付不了款呀! ...

64位不允许加载插件,无法实现,你是哪个网站付不了款
xuyuehang 千年狐妖
发表于 2017-2-24 16:08:29 | 显示全部楼层
翔龙912 发表于 2017-2-23 09:45
什么时候才能支持64位的火狐啊,很需要啊,作者加油啊。

64位不允许加载插件,无法实现,你是哪个网站付不了款
xuyuehang 千年狐妖
发表于 2017-2-24 16:08:48 | 显示全部楼层
幽狼 发表于 2017-2-23 19:22
为什么我的火狐51不兼容???、

你的火狐是64位吗,64位不允许加载插件,无法安装
翔龙912 狐狸仔
发表于 2017-2-27 09:13:17 | 显示全部楼层
xuyuehang 发表于 2017-2-24 16:08
你的火狐是64位吗,64位不允许加载插件,无法安装

对啊,之前一直用32位的,但是感觉32位网页打开多了就很卡,换了64位好多了,但是好多插件都用不了,
Pangoo 狐狸仔
发表于 2017-3-13 13:16:24 | 显示全部楼层
不好用,无法复制页面内的文本以及地址等,可以继续更新吗?
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

快速回复 返回顶部 返回列表